This topic has 10 replies, 2 voices, and was last updated 9 years by sandervm86.

  • Author
  • #21338
     sandervm86
    Participant

    Got wp super cache And Bwp minify installed And did the things you Told me in the other post.. Only look at my webpage style is gone..

    (Like i said on other post)

    Yeah i disabled both becouse webpage looks terrible.

    Let me know when YouRe online So i can put them on to show you
    (Or put them on youreself you got the acces)

    (New post becouse you asked)

    #21391
     Abe
    Keymaster

    Hi, I am online. Give me your link and enable the plugin

    Hi there!!! Help others from the community and mark any reply as solution if it solved your question. Mark as a solution

    ---
    @ SeventhQueen we do our best to have super happy customers. Thanks for being our customer.

    #21392
     sandervm86
    Participant
    This reply has been set as private.
    #21395
     Abe
    Keymaster

    Looks good on Safari. Probably it is your browser caching

    Hi there!!! Help others from the community and mark any reply as solution if it solved your question. Mark as a solution

    ---
    @ SeventhQueen we do our best to have super happy customers. Thanks for being our customer.

    Attachments:
    You must be logged in to view attached files.
    #21397
     sandervm86
    Participant

    You looking on a Mac? I cleared my browsers history And stuff.. And still the Same.. On ipad it works in safari..

    #21399
     sandervm86
    Participant

    Also when i do test in wp cache it says links are different maybe Thats the reasen? Can you check it out (you got my login details) when Its fixed i leave you along haha

    #21402
     sandervm86
    Participant
    This reply has been set as private.
    #21404
     Abe
    Keymaster

    Yes I tested on Safari on Mac

    Hi there!!! Help others from the community and mark any reply as solution if it solved your question. Mark as a solution

    ---
    @ SeventhQueen we do our best to have super happy customers. Thanks for being our customer.

    #21406
     sandervm86
    Participant

    I understand That Its hard to solve a problem when YouRe not seeing it.. But im not the only one seeing it wrong And it cant be possible That my users see it to.. (Would be bad for my name)It has Something to do That it dont read the css..

    #21407
     Abe
    Keymaster

    Probably comes from BWP plugin. Disable it and try some other plugin options. We recommended that one because we tested it and worked

    Hi there!!! Help others from the community and mark any reply as solution if it solved your question. Mark as a solution

    ---
    @ SeventhQueen we do our best to have super happy customers. Thanks for being our customer.

    #21408
     sandervm86
    Participant

    Yeah i uninstalled the Bwp minify And know it works.. Still Strange That it isnt possible to use..

Viewing 11 posts - 1 through 11 (of 11 total)

The forum ‘KLEO’ is closed to new topics and replies.

Log in with your credentials

Forgot your details?