This topic has 3 replies, 2 voices, and was last updated 6 years by Laura.

  • Author
  • #166482
     internetservice
    Participant

    hi support, in my site footer there is an error that says

    Warning: Cannot use a scalar value as an array in /var/www/dnsj.dk/public_html/wp-content/plugins/so-widgets-bundle/base/siteorigin-widget.class.php on line 407

    can you tell me what causes it? and what is the function of the plugin SO widgets bundle? I wanted to deactivate this plugin but afraid it might mess things up.

    so I need your help here.

    thanks

    Attachments:
    You must be logged in to view attached files.
    #166493
     internetservice
    Participant
    This reply has been set as private.
    #166516
     internetservice
    Participant

    I think I had solved this. there’s a plugin conflict with display widgets plugin. you can close this ticket

    thanks

    #166540
     Laura
    Moderator

    Glad you could resolve it! 🙂

    Hi there!!! Help others from the community and mark any reply as solution if it solved your question. Ticket solution

    Laura Solanes - Graphic Designer and Web Designer

    Please be patient as I try to answer each topic as fast as i can.

    If you like the theme or the support you've received please consider leaving us a review on Themeforest!

    Always happy to help you 🙂

Viewing 4 posts - 1 through 4 (of 4 total)

You must be logged in to reply to this topic.

Log in with your credentials

Forgot your details?