This topic has 1 reply, 2 voices, and was last updated 8 years by sharmstr.

  • Author
  • #60819


    It’s kind weird when I picked up this issue, the gap between rows are too big while I’ve set them to the minimum, which is “0”. I’ve checked the top and bottom padding setting but still can’t have it figured.

    This is the code for the row:
    [vc_row inner_container="yes" section_type="main" bg_position="top" bg_position_horizontal="left" bg_repeat="no-repeat" bg_cover="true" bg_attachment="false" enable_parallax="" parallax_speed="0.1" padding_top="0" padding_bottom="0" min_height="0" border="none" overflow="" css_animation="right-to-left" visibility="" video_opts="" multi_color_overlay=""][vc_column width="1/1"][vc_column_text css_animation="right-to-left"]

    Please also check the attachment for reference and whether I have missed out anything here, thanks.

    You must be logged in to view attached files.

    Do you have margins set at the column level? Go into column settings, then click on design options.

    You can also try negative gaps. -30px

    Hi there!!! Help others from the community and mark any reply as solution if it solved your question. Mark as a solution

    This support site is not about custom work. If you need custom development please contact

Viewing 2 posts - 1 through 2 (of 2 total)

The forum ‘KLEO’ is closed to new topics and replies.

Log in with your credentials

Forgot your details?