This topic has 3 replies, 3 voices, and was last updated 9 years by Catalin.

  • Author
  • #26349
     WilliamKing
    Participant

    Hello

    On iphone, the photos (gallery/thumbnails) are not showing in the profil “My photos” tab but works perfectly in “Media” RtMedia menu lower on the same page

    Well, 1/10 time They show up but… It seams to be an issue.

    Attachments:
    You must be logged in to view attached files.
    #27691
     Catalin
    Moderator

    Hello,

    I wasn’t able to replicate your issue.

    Thank you,
    Catalin

    Hi there!!! Help others from the community and mark any reply as solution if it solved your question. Mark as a solution
    #27747
     lovehobb
    Participant

    Hi SeventhQueen,

    When I select a member, I don’t see his profile next to his picture on the right but on your template I do see his profile, please see your screenshot and mine to compare.
    Do I need a special set up to obtain the same as you?

    Kind regards,

    Lovehobb

    Attachments:
    You must be logged in to view attached files.
    #27964
     Catalin
    Moderator

    Hello,

    Please take a look at this link:

    https://archived.seventhqueen.com/forums/topic/how-to-add-more-tabs-next-to-the-profile-image

    Thank you,
    Catalin

    Hi there!!! Help others from the community and mark any reply as solution if it solved your question. Mark as a solution
Viewing 4 posts - 1 through 4 (of 4 total)

You must be logged in to reply to this topic.

Log in with your credentials

Forgot your details?