This topic has 6 replies, 2 voices, and was last updated 8 years by hakened.

  • Author
  • #63174
     hakened
    Participant

    Visual composer is not visible on my “Edit Page” Please find the screenshot attached!

    Attachments:
    You must be logged in to view attached files.
    #63184
     sharmstr
    Moderator

    wp admin > vc > general settings: enable it

    Hi there!!! Help others from the community and mark any reply as solution if it solved your question. Mark as a solution

    This support site is not about custom work. If you need custom development please contact cornel@seventhqueen.com

    #63193
     hakened
    Participant

    I did that aready.. Nothing happened.. Frontend editor is working fine, but its not showing up in that area.. I checked the settings It seems just fine.

    #63202
     sharmstr
    Moderator

    respond privately with link and credentials

    Hi there!!! Help others from the community and mark any reply as solution if it solved your question. Mark as a solution

    This support site is not about custom work. If you need custom development please contact cornel@seventhqueen.com

    #63227
     hakened
    Participant
    This reply has been set as private.
    #63239
     sharmstr
    Moderator

    Your admin is throwing jquery errors. Figure out whats causing it.

    Hi there!!! Help others from the community and mark any reply as solution if it solved your question. Mark as a solution

    This support site is not about custom work. If you need custom development please contact cornel@seventhqueen.com

    Attachments:
    You must be logged in to view attached files.
    #63245
     hakened
    Participant

    It’s working fine now..! very thanks..!

Viewing 7 posts - 1 through 7 (of 7 total)

The forum ‘KLEO’ is closed to new topics and replies.

Log in with your credentials

Forgot your details?